Apache schlugt mit einem mal die CPU! PLZ help!

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Apache schlugt mit einem mal die CPU! PLZ help!

Postby PhoeNIXz » 19. January 2006 15:50

Ich weiß net WIE,WESHALB und WARUM, aba da hoffe ich auf eure Hilfe.
Seit einigen wenigen Tagen beginnt der ApacheService die gesammte CPU zu schlucken. Neuinstallation bringt nix und auch Seiten meines Rechners kann ich net mehr öffnen. :(
Ich benutze ein x64 System, kann dort irgendwo der Fehler liegen? Ich meine die letzten 3 Wochen hats doch auch geklappt...
Und die neuste Version hab ich mir auch grad runtergeladen....klappt auch nix...

mfg PhoeNIXz
PhoeNIXz
 
Posts: 3
Joined: 19. January 2006 14:22
Location: Gute Frage...

Postby deepsurfer » 22. January 2006 13:13

Ich meine die letzten 3 Wochen hats doch auch geklappt...

Was hast du denn "nach" diesen 3 Wochen denn so alles an Software noch Installiert ?, die möglichweise den Fehler hervorrufen.
Ein kleines Tuning Tool, Netzwerksoftware, palim palim......
chirio Deep
Wie sagte einst der MCP aus Tron auf dem Bildschirm zu schreiben Pflegte
" ... end of communication ... "
User avatar
deepsurfer
AF Moderator
 
Posts: 6440
Joined: 23. November 2004 10:44
Location: Cologne
Operating System: Win-XP / Win7 / Linux -Debian

Postby PhoeNIXz » 23. January 2006 16:48

soweit ich weiß nur Proxifier
sonst nix....
PhoeNIXz
 
Posts: 3
Joined: 19. January 2006 14:22
Location: Gute Frage...


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 10 guests

cron