Keine Bilder alles Probiert

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Keine Bilder alles Probiert

Postby Kazuya » 09. January 2006 03:57

hi@all

Sry das ich noch ein thread zu diesem Thema eröffne, aber ich hab schon alles ausprobiert was hier im Forum steht, auch was im FAQ steht funzt nicht.
Ich hab kein Programm drauf, das mit xampp probs macht und auch die lösung mit der httpd.conf hatt net geklappt.

egal wie, sehe keine bilder die grösser als 1MB sind


greez Kazuya
Kazuya
 
Posts: 5
Joined: 09. January 2006 02:19

Postby deepsurfer » 09. January 2006 14:28

aber ich hab schon alles ausprobiert was hier im Forum steht, auch was im FAQ steht funzt nicht.

Welche Lösungen hast du denn versucht ?

Ich meine mich zu errinnern das im November 05 jemand auch dieses spezielle Problem hatt und dies auch sehr ausführlich beschrieben hatte.
chirio Deep
Wie sagte einst der MCP aus Tron auf dem Bildschirm zu schreiben Pflegte
" ... end of communication ... "
User avatar
deepsurfer
AF Moderator
 
Posts: 6440
Joined: 23. November 2004 10:44
Location: Cologne
Operating System: Win-XP / Win7 / Linux -Debian

Postby Kazuya » 10. January 2006 22:57

hatt sich erledigt hab gerade gemerkt das die php die datei im hauptverzeichnis lädt obwohl die styledatei nicht dort liegt xd

sorry wegen dem neuen tread tut mir leid wegen den umständen

greez kazuya
Kazuya
 
Posts: 5
Joined: 09. January 2006 02:19


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 13 guests