Splash.php abschalten

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Splash.php abschalten

Postby Riebensiel » 25. May 2005 08:15

Hallo liebe Leute,

ich habe xampp frisch installiert, alles ist soweit ok, es kann von außen über einen No-IP Account zugegriffen werden und der Router stört auch nicht und die Firewall auch nicht nur bei dem Versuch nun meine eigenen Seiten zu betrachten, bekomme ich nur Fehlermeldungen, dass die splash.php nicht gefunden wird oder eben die splash.php. Die Splash.php wird gesucht, auch wenn ich meine eigene index.htm in htdocs abgelegt habe und darin auf andere Seiten zeige oder gar keine index.htm oder index.php vorhanden ist, d.h. dass der Verweis von woanders kommen muss, ich kann ihn aber nicht finden und unschädlich machen. Ich möchte natürlich nicht, dass meine Gäste auf diese Verwaltungsseite geleitet werden, sie sollen auf meiner gewünschten Startseite landen...
Weiß irgendwer, wo dieser Verweis hinterlegt ist?

Ich danke Euch für jeden Hinweis

Riebensiel
Riebensiel
 
Posts: 12
Joined: 19. January 2004 23:20
Location: Hamburg

Postby Wiedmann » 25. May 2005 09:59

Leere deinen Browsercache.
Wiedmann
AF Moderator
 
Posts: 17106
Joined: 01. February 2004 12:38
Location: Stuttgart / Germany

Vielen Dank

Postby Riebensiel » 26. May 2005 21:23

Hallo Wiedmann,

vielen Dank, das war s schon. Ich habe erst kürzlich zu Firefox gewechselt und wußte nicht, wo der seinen Cache ablegt, aber nun ist es ok.

Gruß

Riebensiel
Riebensiel
 
Posts: 12
Joined: 19. January 2004 23:20
Location: Hamburg


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 14 guests