4.3.10 - > 4.3.1

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

4.3.10 - > 4.3.1

Postby Maximilian » 16. May 2005 13:50

Hallo,

ich weiß jetzt nimmer welche version ich runtergeladen habe. Aber ich brauche php 4.3.1 nicht 4.3.10! Kann man das irgendwie ändern? Denn ich würde mir gern diese turck MMCache encoder installieren. Doch der beschwert sich immer, das ich die falsche Version drauf habe!

lG Max
Maximilian
 
Posts: 1
Joined: 16. May 2005 13:42

Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 13 guests