Apache 1

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Apache 1

Postby didigoose » 25. April 2005 17:33

Ich sehe die neuen Xampp Versionen haben alle den Apache 2.xx inkludiert ich sollte aber eine Version mit 1.3xx und Modperl haben. Kann mir da jemand eine Empfehlen?

Gruss

Didi
didigoose
 
Posts: 3
Joined: 25. April 2005 17:14

Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 10 guests