Server total langsam

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

Server total langsam

Postby Burningwave » 27. March 2005 11:57

hi,

nachdem ich alles installiert hab und den server gestartet hab, ging eigentlich alles wunderbar. nur gefällt mir irgendwie nicht, dass er stolze 2 minuten braucht, um überhaupt ne seite aufzubauen. das meü z.b. hat er bis jetzt noch nciht geladen -.-
Burningwave
 
Posts: 2
Joined: 27. March 2005 11:54

Postby deepsurfer » 27. March 2005 12:14

welche xampp version?
- auch die angabe welcher teil (zip/zipper-exe/installer)

welche windows version?
- auch angaben über eingespielte servicepacks


nur gefällt mir irgendwie nicht, dass er stolze 2 minuten braucht, um überhaupt ne seite aufzubauen

welche seite...... eine eigene oder die xampp-willkommen page ?
chirio Deep
Wie sagte einst der MCP aus Tron auf dem Bildschirm zu schreiben Pflegte
" ... end of communication ... "
User avatar
deepsurfer
AF Moderator
 
Posts: 6440
Joined: 23. November 2004 10:44
Location: Cologne
Operating System: Win-XP / Win7 / Linux -Debian

Postby Burningwave » 27. March 2005 12:30

die neuste, heut erst runter geladen. installer. also 1,4,12

windoof xp prof,
hotfix KB828741
hotfix KB835732
hotfix KB837001



jede seite. ich hab versucht, alles irgendwie aufzurifen, er brauch schon bei der sprachauswahl so lang.
Burningwave
 
Posts: 2
Joined: 27. March 2005 11:54

Postby deepsurfer » 27. March 2005 12:45

Mal das einstellen in der httpd.conf
http://www.apachefriends.org/de/faq-xam ... s.html#cpu
chirio Deep
Wie sagte einst der MCP aus Tron auf dem Bildschirm zu schreiben Pflegte
" ... end of communication ... "
User avatar
deepsurfer
AF Moderator
 
Posts: 6440
Joined: 23. November 2004 10:44
Location: Cologne
Operating System: Win-XP / Win7 / Linux -Debian


Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 7 guests