Probleme mit mercury

Irgendwelche Probleme mit XAMPP für Windows? Dann ist hier genau der richtige Ort um nachzufragen.

re

Postby filipo_01 » 07. May 2005 17:06

i han gerade den text editiert!

Nein han ich nicht da kenn ich mich nicht aus vieleicht kannst ma helfen i sitzt eh gerade davorr??

thx filipo
filipo_01
 
Posts: 28
Joined: 12. November 2004 17:21

Re: re

Postby Heini_net » 07. May 2005 17:08

filipo_01 wrote:i han gerade den text editiert!

Nein han ich nicht da kenn ich mich nicht aus vieleicht kannst ma helfen i sitzt eh gerade davorr??

thx filipo


dann such ma mit hilfe der forensuchmaschine nach "relay"
User avatar
Heini_net
 
Posts: 520
Joined: 25. July 2003 15:43
Location: hier

re

Postby filipo_01 » 07. May 2005 17:08

Ja des werd i machen! Kann i sonst mal anschreiben das ma hilfst fals was unklar ist?

mfg
filipo_01
 
Posts: 28
Joined: 12. November 2004 17:21

re

Postby filipo_01 » 07. May 2005 17:17

Ja de anleitungen han i schon gelesen!

Was es problem ist das bei punkt 3 in der anleitung steht das configuration/MercuryC SMTP Client und bei mir steht nur MercuryE SMTP Client und man sollte in "Smart host name" und "Annonce myself as" was eintragen und das gibt es nicht bei mir in MercuryE Smtp client

mfg filipo
filipo_01
 
Posts: 28
Joined: 12. November 2004 17:21

Re: re

Postby Heini_net » 07. May 2005 17:27

filipo_01 wrote:Ja de anleitungen han i schon gelesen!

Was es problem ist das bei punkt 3 in der anleitung steht das configuration/MercuryC SMTP Client und bei mir steht nur MercuryE SMTP Client und man sollte in "Smart host name" und "Annonce myself as" was eintragen und das gibt es nicht bei mir in MercuryE Smtp client

mfg filipo



na dann lies dir Punkt 3 nochma durch.. da steht beschrieben wie du zu MercuryC SMTP Client kommst.

Mfg. heini
User avatar
Heini_net
 
Posts: 520
Joined: 25. July 2003 15:43
Location: hier

re

Postby filipo_01 » 07. May 2005 17:43

Also i han die anleitung vor mir!


Punkt 3 Configuration/Protocol modules den hacken setzen bei "MercuryC SMTP Client setzen Das ist bei mir auch so der fall

Anschliesent vollgente einstellungen vornehmen
Im Menü auf "Configuration/MercuryC SMTP Client" cklicken bei mir steht aber bei Configuration/ nur MercuryE Smtp client.

thx filipo
filipo_01
 
Posts: 28
Joined: 12. November 2004 17:21

Postby Heini_net » 07. May 2005 17:48

dann setz den haken bei C und mach es bei E weg
User avatar
Heini_net
 
Posts: 520
Joined: 25. July 2003 15:43
Location: hier

Postby filipo_01 » 07. May 2005 18:00

i han den hacken bei c SMTP server realie client gesetzt da steht trotzdem nur das war kurz i mach a video
filipo_01
 
Posts: 28
Joined: 12. November 2004 17:21

re

Postby filipo_01 » 07. May 2005 18:06

filipo_01
 
Posts: 28
Joined: 12. November 2004 17:21

Postby Uschi » 07. May 2005 18:15

relay service ist bei mir konfiguriert gehe aber über einen router ins netz, vieleicht liegt es daran. port 110 und 25 sind freigegeben
Uschi
 
Posts: 44
Joined: 07. March 2005 20:46

Postby Heini_net » 07. May 2005 18:20

hm bei dir stimmt was nit @filipo. starte mercury nochma neu und poste ma was unten rechts beim relay text stand.
User avatar
Heini_net
 
Posts: 520
Joined: 25. July 2003 15:43
Location: hier

re

Postby filipo_01 » 07. May 2005 18:20

Na es liegt daran daran das ich nicht bei der configuration weiterkomme da ich in die MercuryC SMTP Client muss nicht in die MercuryE SMTP Client

und router han i keinen und deshalb glab i das das obere das problem ist

mfg filipo
filipo_01
 
Posts: 28
Joined: 12. November 2004 17:21

re

Postby filipo_01 » 07. May 2005 18:23

Sorry jetzt muss ich zu einem Kunden werd mich in 2 Stunden darum kümmer ich hoffe und zähle auf dich das vieleicht in 2 stund nochmal vorbei guckst dann werd i da es ergebniss zu deiner frage schicken

mfg daweil filipo

Ps I schick da Private message damit nicht immer gucken musst.

Siehst ja ob dann no zeit hast.

Danke daweil

see you
filipo_01
 
Posts: 28
Joined: 12. November 2004 17:21

re

Postby filipo_01 » 07. May 2005 21:45

Heini_net wrote:hm bei dir stimmt was nit @filipo. starte mercury nochma neu und poste ma was unten rechts beim relay text stand.


Ich versteh jetzt nicht genau was ich machen muss ausser mercury neu zu starten!

aber im mercury Interface gibt es ein Fenster da steht "Mercury SMTP Client (realy version)" und da habe ich folgente fehlermeldung

"faild Error FF servicing queue jop."

Wenns des nit is was wissen wolltest sag mir bescheid.

mfg filipo
filipo_01
 
Posts: 28
Joined: 12. November 2004 17:21

Previous

Return to XAMPP für Windows

Who is online

Users browsing this forum: No registered users and 3 guests