Lampp 1.4.9a klapt nicht mehr richtig

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

Lampp 1.4.9a klapt nicht mehr richtig

Postby MsStriker » 09. October 2004 09:49

bei mir läuft aufeinmal der Lampp nicht mehr richtig seit ich ihn geupdatet hab. kann man irgendwie wieder zurück gehen auf 1.4.8 ?
MsStriker
 
Posts: 3
Joined: 04. June 2004 14:12

Postby Oswald » 09. October 2004 10:19

Huhu Striker!

Daten backupen, löschen und 1.4.8 installieren dürfte das einfachste sein.

Kannst du bitte noch kurz beschreiben was nicht mehr funktioniert?

Liebe Grüße
Oswald
User avatar
Oswald
Apache Friends
 
Posts: 2718
Joined: 26. December 2002 19:51
Location: Berlin, Germany
Operating System: Linux

Postby MsStriker » 09. October 2004 10:31

ich hab grad gemerkt das es wohl nur an dem einen odner liegt die anderen datein klappen.

danke jedenfalls
MsStriker
 
Posts: 3
Joined: 04. June 2004 14:12


Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 3 guests