phptype Fehler in Horde

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

phptype Fehler in Horde

Postby pws32 » 10. September 2004 22:28

Hi,
ich habe Horde installiert und bekomme diesen Fehler :

Code: Select all
Ein schwerer Fehler ist aufgetreten:

'phptype' wurde in der Authentifikations-Konfiguration nicht angegeben.

[Zeile 97 von /opt/lampp/htdocs/horde/lib/Auth/sql.php]

Details wurden für den Administrator mitgeloggt.


kann mir jemand helfen ?

Gruss Peter
pws32
 
Posts: 4
Joined: 06. September 2004 22:19
Location: Erkrath bei D.Dorf

Postby crash.bandicot » 14. September 2004 20:47

Habe selber Horde laufen, welches Horde und welche Distri benutzt Du denn ??
crash.bandicot
 
Posts: 13
Joined: 02. August 2004 06:33
Location: Rhein-Main

Postby pws32 » 17. September 2004 13:41

Hallo,
ich benutze Knopix 3.7 ( aus der PC Welt ) und die letzen Releases von der Horde Page (horde und imp) und natürlich die letze lampp von Apachefriends.

[/quote]
Habe selber Horde laufen, welches Horde und welche Distri benutzt Du denn ??
[quote]

hmm, vieleicht wäre es hilfreich zu wissen welche Dist., Lampp und Horde/Imp Du benutzt um eventuell Dein System erfolgreich nachzubauen.

Gruss Peter
pws32
 
Posts: 4
Joined: 06. September 2004 22:19
Location: Erkrath bei D.Dorf

Postby crash.bandicot » 17. September 2004 19:52

Ich benutze Suse 9.1 und habe xampp laufen. Horde habe ich die 3.0 Alpha im Moment laufen.

Gruß Heiko
crash.bandicot
 
Posts: 13
Joined: 02. August 2004 06:33
Location: Rhein-Main


Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 1 guest