Kein "It works!" mehr - nur noch Xampp

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

Kein "It works!" mehr - nur noch Xampp

Postby fencing69 » 22. November 2014 18:54

Wenn ich localhost aufrufe erscheint immer der Xampp-Startbildschirm!
Was muss ich tun um "It work´s!" aufzurufen bzw. wo finde ich das?
fencing69
 
Posts: 16
Joined: 19. November 2014 18:10
Operating System: Mint 17.1

Re: Kein "It works!" mehr - nur noch Xampp

Postby Nobbie » 24. November 2014 13:00

Das befindet sich in der index.html
Nobbie
 
Posts: 8780
Joined: 09. March 2008 13:04

Re: Kein "It works!" mehr - nur noch Xampp

Postby fencing69 » 24. November 2014 17:04

ich finde nur die index.php
fencing69
 
Posts: 16
Joined: 19. November 2014 18:10
Operating System: Mint 17.1

Re: Kein "It works!" mehr - nur noch Xampp

Postby Nobbie » 24. November 2014 23:13

Und was hindert Dich, eine index.html selbst anzulegen?
Nobbie
 
Posts: 8780
Joined: 09. March 2008 13:04

Re: Kein "It works!" mehr - nur noch Xampp

Postby fencing69 » 25. November 2014 15:22

mich verwirrt dass die index.html nicht da ist .... ??? :o
Sie ist doch normalerweise im Installationspaket enthalten oder irre ich?
fencing69
 
Posts: 16
Joined: 19. November 2014 18:10
Operating System: Mint 17.1

Re: Kein "It works!" mehr - nur noch Xampp

Postby Nobbie » 25. November 2014 17:30

Du irrst Dich.
Nobbie
 
Posts: 8780
Joined: 09. March 2008 13:04


Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 2 guests