LAMPP 1.4.7 unter SuSE 8.1 und Zend Studio Server 3.5.1

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

LAMPP 1.4.7 unter SuSE 8.1 und Zend Studio Server 3.5.1

Postby derfrank.net » 03. August 2004 10:34

Hallo zusammen,
kann mir jemand helfen, den Zend Server 3.5.1 auf meiner SuSE 8.1 mit LAMPP 1.4.7 zu installieren?
LAMPP scheint problemlos zu laufen. Ich habe aber ein Problem bei der Installation des Zend Server. Wenn man den normal installiert, dann kann man da viele Einstellungen über ein Webfrontend (Zend Server Center) vornehmen. Allerdings fehlt z.B. das Menü, um zu den Einstellungen zu gelangen.
Kann mir jemand helfen und mir sagen, was ich tun muss, damit der Zend Server korrekt funktioniert?
Vielen Dank.

Gruss frank
derfrank.net
 
Posts: 1
Joined: 02. August 2004 13:12

Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 1 guest