uebersetztungsfehler

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

uebersetztungsfehler

Postby schwarzhosting » 05. May 2004 20:47

PHP Warning: Unknown(): templates: Unable to initialize
module\nModule compiled with module API=20010901, debug=0,
thread-safety=0\nPHP compiled with module API=2002049,
debug=0, thread-safety=0\nThese options need to match\n in
Unknown on line 0


heist i.d.R das die phpize version aelter is (oder neuer) als die php-version.
kann das mal einer checken? :)
schwarzhosting
 
Posts: 20
Joined: 27. April 2004 17:45

Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 7 guests