Individuelle pakete update

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

Individuelle pakete update

Postby bestbefore99 » 14. October 2010 17:16

Gruess euch.

I have auf eine machine mit Ubuntu XAMPP installiert. Diese machine wird von eine Sicherheit Firma gesuch um "Vulnerabilities" zu finden
Leider ich muss vom Apache 2.2.14 auf 2.2.16 upgrade, und php von 5.3.1 aud 5.3.3

Wie geth's es?
Gibt's eine xampp beta version die Apache 2.2.14 un PHP 5.3.3 hat, oder muss ich leider alles selbs neu kompilieren?


Vielen Dank
bestbefore99
 
Posts: 1
Joined: 14. October 2010 17:07

Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 4 guests