Error 1

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

Postby Pretender » 10. January 2003 14:29

Hi Oswald,

JUCH HUH es funzt!
Beide möglichkeiten klappen, ich habe mich aber dann doch für die erste entschieden.

Auch mit dem automatischen Start klappt es.

Also noch mal VIELEN VIELEN DANK!


CU Sven
Pretender
 
Posts: 8
Joined: 06. January 2003 10:33

Postby Oswald » 10. January 2003 14:30

Klasse!! ;)

Richtige Entscheidung! Die erste ist auch die bessere!

Liebe Grüße,
Oswald
User avatar
Oswald
Apache Friends
 
Posts: 2718
Joined: 26. December 2002 19:51
Location: Berlin, Germany
XAMPP Version: 5.5.19
Operating System: Linux

Postby Scipio » 22. January 2003 00:22

ich empfehle, das in die faq aufzunehmen, ist mir auch passiert und das passiert wohl jedem, der einen anderen hostnamen hat und sich noch nicht damit befasst hat..
Rave or Die
Scipio
 
Posts: 1
Joined: 22. January 2003 00:19
Location: Schweiz

Postby Oswald » 23. January 2003 12:36

Huhu Scipio!

Gute Idee. Werd ich machen. Allerdings versteh ich noch nicht ganz, wie es passiert, dass der Rechner einen anderen Hostname hat, als er eigentlich der Meinung ist.

Normalerweise gehen /etc/hosts und hostname immer gemeinsam. Will sagen: es steht inhaltlich das gleiche drin.

Grüße,
Oswald
User avatar
Oswald
Apache Friends
 
Posts: 2718
Joined: 26. December 2002 19:51
Location: Berlin, Germany
XAMPP Version: 5.5.19
Operating System: Linux

Previous

Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 5 guests