0.9.9 > 1.4

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

0.9.9 > 1.4

Postby Felix » 26. November 2003 16:33

Hallo,

ich habe lampp auf meinem Server eingesetzt und würde nun gerne meine ältere Version updaten. Allerdings gibt es leider kein Update für 0.9.9 - wie stelle ich es am besten ohne ein update-skript an, die Version trotzdem zu erneuern? Alles neu einzustellen wäre leider eine ziemlich aufwendige Angelegenheit - gibt es denn keine Möglichkeit, es wenigstens teilweise zu erneuern und den Rest dann manuell zu erledigen oder sonst irgendetwas hilfreiches?
Felix
 
Posts: 1
Joined: 26. November 2003 16:27

Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 2 guests