XAMPP 1.6.8a. 2 php.ini files

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

XAMPP 1.6.8a. 2 php.ini files

Postby wDevil » 06. December 2008 16:39

How i can use one php.ini for php4 and another php.ini for php5?(in win version of XAMPP 2 php.ini). Now both php use one php.ini.
Posts: 1
Joined: 06. December 2008 16:34

Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 4 guests