oncube_loader_lin_5.2. und lampp

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

oncube_loader_lin_5.2. und lampp

Postby howhigh321 » 14. January 2008 19:29

Hallo Ihr Lieben vilt. wisst ihr eine Lösung,

und zwar möchte ich bzw. brauche ich den ioncube_loader_lin_5.2.so


damit das Webinterface Fuktioniert was ich mir Besorgt habe ich hatte diese webinterface schon mal am laufen aber dann kahm gestern eine Fehlermedlung die ich seber behoben habe......

man siehe meine Post vorher....

Naja lampp läuft jz einwandfrei bloss wie kriege ich den /der/die/da was auch immer Instaliert?

Wenn ich jz per http://IP drauf ceonnecte bekomme ich Volgenden Fehler.

Site error: the file /opt/lampp/htdocs/gamesever/webinterface/index.php requires the ionCube PHP Loader ioncube_loader_lin_5.2.so to be installed by the site administrator.

So wie bewerkstelle ich das jz?


Wenn ihr noch was Wissen müsst sagt bescheit in der zeit versuche ich mich selber weiter dran viel kaput machen kann ich ja ruhig da noch nichts wichtigste drauf ist.



Jan
howhigh321
 
Posts: 3
Joined: 14. January 2008 15:01

Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 2 guests