PHP5 und eaccelerator 0.93

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

PHP5 und eaccelerator 0.93

Postby saunameister » 01. December 2006 09:49

Hallo Leute!

Ich benötige die oben genannte Konfiguration, besteht überhaupt die möglichkeit diese zu installieren? Ich habe in mehreren Foren gelesen, dass die 0.93 inkompatibel zu php5 ist. Wie kann ich es denn zum Laufen bekommen?

Freundliche Grüße und Danke
Saunameister
saunameister
 
Posts: 1
Joined: 01. December 2006 07:42

Postby LazyOne » 01. December 2006 10:45

wieso diese alte eac. version? alles was diese alte benötigt, läuft mit der neueren besser, man muß meist nur eine zeile abändern beim check nach eaccelerator im script.

soweit mir bekannt, gibts einen fix für php 5 im bugmelde-teil der eac. homepage, aber ob damit dann 0.93 mit php5 läuft? müsstest ausprobieren. solltest aber sicherlich aufs neueste snapshot setzen oder 0.95.
LazyOne
 
Posts: 141
Joined: 12. May 2005 12:12
Location: München


Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 1 guest