Apache 2 mit Version 1.3.27 ersetzen?

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

Apache 2 mit Version 1.3.27 ersetzen?

Postby MAD King » 20. August 2003 11:58

Hallo,

ich würde gerne die Apache Version 1.3.27 anstelle der Version 2 drauf haben.
Wie kann ich dies realisieren?
Problem ist, das Lampp läuft schon.

Gruss
User avatar
MAD King
 
Posts: 82
Joined: 25. July 2003 07:41

Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 2 guests