Upgrade 1.5.0-1.5.1

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

Upgrade 1.5.0-1.5.1

Postby wrongwrider » 27. April 2006 10:42

Hallo Gemeinde,

ich hatte es verpennt von 1.5.0 auf 1.5.1 umzustellen.

Unter http://prdownloads.sourceforge.net/xampp finde ich das Pack nicht, git es noch eine Alternative Adresse.

cu
wrongwrider
 
Posts: 12
Joined: 05. April 2003 09:14
Location: Mönchengladbach

Postby kleinweby » 27. April 2006 10:53

User avatar
kleinweby
AF Moderator
 
Posts: 393
Joined: 03. August 2005 19:52
Location: Magdeburg
Operating System: Mac OS X 10.7

Postby wrongwrider » 27. April 2006 10:57

Da ist leider auch nichts zu finden.
wrongwrider
 
Posts: 12
Joined: 05. April 2003 09:14
Location: Mönchengladbach

Postby kleinweby » 27. April 2006 10:59

Man kann auch nicht von 1.5.0 auf 15.1 upgraden.

Man muss das alte löschen und dann das neue drauf spielen.

kleinweby
User avatar
kleinweby
AF Moderator
 
Posts: 393
Joined: 03. August 2005 19:52
Location: Magdeburg
Operating System: Mac OS X 10.7

Postby wrongwrider » 27. April 2006 11:00

Danke. manchmal hilft lesen.
wrongwrider
 
Posts: 12
Joined: 05. April 2003 09:14
Location: Mönchengladbach


Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 6 guests