Xampp mit mySQL 4

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

Xampp mit mySQL 4

Postby Vogelbecker » 09. February 2006 21:36

hiho

ich habe ein scribt das leider mit mySql 4 und nicht mit version 5 funktioniert.
Wie kann ich denn die ältere version auf meinem server installieren?

MfG
Vogelbecker
 
Posts: 13
Joined: 08. February 2006 13:51

Postby deepsurfer » 10. February 2006 17:02

chirio Deep
Wie sagte einst der MCP aus Tron auf dem Bildschirm zu schreiben Pflegte
" ... end of communication ... "
User avatar
deepsurfer
AF Moderator
 
Posts: 6440
Joined: 23. November 2004 10:44
Location: Cologne
Operating System: Win-XP / Win7 / Linux -Debian

Postby Vogelbecker » 11. February 2006 00:34

vielen, vielen Dank!

MfG
Vogelbecker
 
Posts: 13
Joined: 08. February 2006 13:51


Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 4 guests