suche lampp mit php 4.0.6

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

suche lampp mit php 4.0.6

Postby oldphp... » 21. June 2003 18:16

Hi,

ich suche für ein Testprojekt einen lampp mit der php version 4.0.6 (ja so ne alte), gab es eine solche version einmal? gibt es sie noch irgendwo zum download? auf sourceforge habe ich sie nicht gefunden ...
oldphp...
 

Postby Oswald » 22. June 2003 15:49

Da muss ich Dich leider enttäuschen: es gibt kein LAMPP mit PHP 4.0.6. So alt ist LAMPP noch nicht, dass es auch 4.0.6 erlebt hätte.
User avatar
Oswald
Apache Friends
 
Posts: 2718
Joined: 26. December 2002 19:51
Location: Berlin, Germany
Operating System: Linux


Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 6 guests