OpenSSL: WAMPP: 0.9.7f / LAMPP: 0.9.7d

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

OpenSSL: WAMPP: 0.9.7f / LAMPP: 0.9.7d

Postby yguru » 08. May 2005 14:10

Gibt es einen bestimmten Grund warum nur die WIndows-Verion von XAMPP auf OpenSSL 0.9.7f erneuert wurde, während auf LAMPP immer noch 0.9.7d läuft?
User avatar
yguru
 
Posts: 32
Joined: 23. March 2005 01:47

Postby Wiedmann » 08. May 2005 14:26

Ich denke mal keiner.

BTW sind aber beide Versionen veraltet...
Wiedmann
AF Moderator
 
Posts: 17106
Joined: 01. February 2004 12:38
Location: Stuttgart / Germany


Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 4 guests