PHP up bzw. downgrade ?

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

PHP up bzw. downgrade ?

Postby Jens* » 27. April 2005 15:36

Würde gerne den aktuellen Snapshot von php nutzen u. diesen Fehler
http://bugs.php.net/bug.php?id=32553
zu korregieren.
Jemand ne Idee was ich am besten machen kann bzw. wie ich die php version am schnellsten updaten kann?!?
Jens*
 
Posts: 3
Joined: 13. February 2004 13:09

Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 2 guests