Integration von gd 2.0.33

Irgendwelche Probleme mit XAMPP für Linux? Dann ist hier genau der richtige Ort um nachzufragen.

Integration von gd 2.0.33

Postby deiszner » 12. February 2005 00:03

Hallo,

ich brauche Gif89a Support und das ist in meiner XAMPP Version noch nicht drin.

Wie bekomme ich die aktuelle "gd 2.0.33" in das Xampp System integriert?

danke

Sebastian
Alles schöne am Leben hat einen Haken. Es ist unmoralisch, illegal oder es macht dick.
deiszner
 
Posts: 128
Joined: 30. December 2002 12:18
Location: Leipzig

Return to XAMPP für Linux

Who is online

Users browsing this forum: No registered users and 2 guests