Bitnami Wordpress Oldest Releases

Problems with the Mac OS X version of XAMPP, questions, comments, and anything related.

Bitnami Wordpress Oldest Releases

Postby ChiaraCurly » 20. October 2018 15:23

Hello,

have you oldest release of Wordpress for XAMPP?

I have OS X El Capitan 10.11.6 and XAMPP 5.6.38 installed, but I need also of Wordpress app.

Can you provide to me one?


Waiting for your feedbak,
Regards
Chiara
ChiaraCurly
 
Posts: 1
Joined: 20. October 2018 15:17
XAMPP version: XAMPP for OS X 5.6.37
Operating System: OS X El Capitan 10.11.6

Return to XAMPP for Mac OS X

Who is online

Users browsing this forum: Tofer and 3 guests