No Servers on XAMPP 5.6.8-0 Mac OS 10.10.1

Problems with the Mac OS X version of XAMPP, questions, comments, and anything related.

No Servers on XAMPP 5.6.8-0 Mac OS 10.10.1

Postby ThiSean » 30. June 2015 20:32

I am running, what is called XAMPP 5.6.8-0, on Mac OS 10.10.1. I have used this once before, but now it doesn't work. I opened the manager-osx, and went to the manage servers tab. There are no servers at all, even though the first time there were. I do not understand why this would happen, does anyone have any help? I have a picture here: https://7327798c6659fd9f95fa96b249fd504958012ebc.googledrive.com/secure/ACc40b0yJxVY42X79-Ajk5r_E9mqng6syDLep_7jx_BDatdv67jcUgHST04cRfjnvIJB9WGKsDk1jTEurZM5dHmNi5-r_2CRJxM5SWyePpq6tmwLoa7lYJZf80dnFdlyMn_Md9GYY6_3FbsOvvvdRl7CNOmWBGuJ8N42lmX2ha8gwTBb9SzuooRi7-BRmnOrWT7NEBddNK7SkhU_eBTFFOd4s6x8Wbm531H9wNez_1xNYRmEakUD710aztBZm4KX0bK7aHkqBkxPrvnl9DuKcWFmmfN9e3P0Q5fvn8aT4i_gvxOMet4D6B2uHJ9woM_FbXfd4ZcY9PiAKbiItNp0KSx6gCfAswJHWCzMyanIF-0k_KEROHFYlOvPa-nrL2ogWFn0Z12r4Uqp-dbP0Sx4anfM456Q82EZA6pUcH5AHCk8ZTgaVRlvYOIRDuRQNYek23rHpSWT4UB9bp-82g6hAoDKQ-NI0RR98tqokvbJ7pZ9AUVPUFWXQVcISjIgA3sxGAS_YV62iFsxD1RSSqNZpxRT_oAGjalls3vOYhobCC9mwuvc9TCppMRBIl3re3ezYYdilFP25IHZ/host/0B3kmYi3PC67pfkxqTW9iSzFwNklnZHNtWG5sUlBkeXoyUXJOcUtpZG5iV0poMzhvS194ajQ/Screen%20Shot%202015-06-30%20at%209.17.53%20AM%20(2).png
ThiSean
 
Posts: 1
Joined: 30. June 2015 20:15
Operating System: Mac OS X

Return to XAMPP for Mac OS X

Who is online

Users browsing this forum: No registered users and 3 guests