Zend Guard Loader

Problems with the Mac OS X version of XAMPP, questions, comments, and anything related.

Zend Guard Loader

Postby tognaco » 30. December 2014 10:39

I want to install an application in my XAMPP that requieres ZEND Guard Loader. Is it possible to add it to my XAMPP 5.6.3? How do I do it?
Thanks in advance.
Posts: 3
Joined: 07. April 2005 06:55

Return to XAMPP for Mac OS X

Who is online

Users browsing this forum: No registered users and 3 guests