getting errors when installing on mac 10.5.8

Problems with the Mac OS X version of XAMPP, questions, comments, and anything related.

getting errors when installing on mac 10.5.8

Postby simplequestion » 29. July 2013 00:31

I'm trying to install xampp on my mac but I can't get it to install, i'm getting an error on the apache not being properly installed
Image any help will be useful
http://www.use.com/supersize.pl?set=49e300a4e2b1c148044c[/img] im not spamming I just can't get this image to supersize maybe this one can help
simplequestion
 
Posts: 1
Joined: 28. July 2013 22:55
XAMPP Version: 5.5.19
Operating System: mac os x

Return to XAMPP for Mac OS X

Who is online

Users browsing this forum: No registered users and 4 guests