How to install interbase extension

Problems with the Mac OS X version of XAMPP, questions, comments, and anything related.

How to install interbase extension

Postby htur77 » 22. March 2012 10:07

I would know how to install interbase extension in Mac Os X. There's in the xampp package?

I add a line in php.ini with
I tried to find ./configure to configure --with-interbase=usr/local/Firebird but configure doesn't exist.
The phpinfo() doesn't shows interbase extension.
I tried to execute phpize but it shows message that m4 doesn't exist.

There are some tutorials to install extensions in Mac Os X Lyon version?

Thank you very much :D :D :D
Posts: 1
Joined: 22. March 2012 09:58
XAMPP Version: 5.6.14
Operating System: Mac OsX

Return to XAMPP for Mac OS X

Who is online

Users browsing this forum: No registered users and 5 guests