Xamp 1.0.1 and PHP 4

Problems with the Mac OS X version of XAMPP, questions, comments, and anything related.

Xamp 1.0.1 and PHP 4

Postby trippyd » 15. April 2009 22:19

I need to support php 4 and php 5, I would love to be able to restore php 4 to xampp, I understand that it isn't supported.

How would I go about doing this with 1.0.1? My other need is mysql 5.1, and the older .74 release has 5.0.

Thanks!
trippyd
 
Posts: 1
Joined: 15. April 2009 18:13

Return to XAMPP for Mac OS X

Who is online

Users browsing this forum: No registered users and 7 guests