phpmyadmin 3.3.8.1

Irgendwelche Probleme mit XAMPP für Mac OS X? Dann ist hier genau der richtige Ort um nachzufragen.

phpmyadmin 3.3.8.1

Postby frei16 » 01. December 2010 16:14

Hallo liebe Apache Friends Community,
ich arbeite schon viel mit dem phpmyadmin, aber eine Installation brauchte ich noch nie zumachen (wegen hoster) und möchte gerne das mal selber machen (privat). Ich möchte gerne das neue phpmyadmin (3.3.8.1) statt dem standart installieren. Könnt ihr mir vielleicht helfen wie ich das auf dem Xampp für mac machen kann.

lg Frei16
frei16
 
Posts: 1
Joined: 01. December 2010 16:05

Return to XAMPP für Mac OS X

Who is online

Users browsing this forum: No registered users and 4 guests

cron