egroupware Update Probleme

Hier geht es um XAMPP AddOns wie z. B. das Apache-Konfigurations-Tool Apanatschi. Irgendwelche Probleme damit oder Fragen dazu? Dann ist hier genau der richtige Ort um nachzufragen.

egroupware Update Probleme

Postby Neozone » 12. July 2005 12:44

Hallo,

wie Update ich die einzelnen Anwendungen bei meiner eGroupWare Version. Ich habe Suse Linux 9.3 mit einen Xampp Server laufen. EGroupeWare läuft auf die Version 1.0.0.008 (aktuellste Version). Nur die einzelnen Anwendungen sind auf einem alten Stand. Ich habe mir die Datei "eGroupWare-all-apps-1.0.0.008-1.noarch.rpm" heruntergeladen. Nun weiss ich aber nicht weiter.

In diversen Foren und bei google habe ich nichts gefunden, was mir weiterhelft.

Ich hoffe ihr könnt mir helfen. Danke im voraus.

Mfg Neo

PS:ich hoffe ich hab im richtigen Forum dies reingeschrieben
Neozone
 
Posts: 3
Joined: 12. July 2005 08:44

Postby deepsurfer » 12. July 2005 13:30

normalerweise sollte dafür der support/forum bereich von dem eGroupTool aussage kräftig sein.

Nicht negative gemeint, eher als Anregung, da dort die Developer von dem eGroup sind.
chirio Deep
Wie sagte einst der MCP aus Tron auf dem Bildschirm zu schreiben Pflegte
" ... end of communication ... "
User avatar
deepsurfer
AF Moderator
 
Posts: 6440
Joined: 23. November 2004 10:44
Location: Cologne
XAMPP Version: 5.6.3
Operating System: Win-XP / Win7 / Linux -Debian


Return to XAMPP AddOns

Who is online

Users browsing this forum: No registered users and 1 guest