Problems with the Solaris version of XAMPP, questions, comments, and anything related.


Postby LotekDBA » 14. December 2004 09:18

How can I get PHP4 to work with the xampp solaris distribution? Is there a previous distro that has this?

This is fairly urgent.....
Posts: 1
Joined: 14. December 2004 09:12

Postby Oswald » 14. December 2004 09:29

Dear LotekDBA!

Version 0.3 uses PHP4: ... _id=109986

Best regards,
User avatar
Apache Friends
Posts: 2718
Joined: 26. December 2002 19:51
Location: Berlin, Germany
XAMPP Version: 5.6.3
Operating System: Linux

Return to XAMPP for Solaris

Who is online

Users browsing this forum: No registered users and 1 guest