Update überspringen möglich?

Einfach Dinge, die nichts mit XAMPP, Apache Friends, Apache, MySQL, PHP und alle dem zu tun haben. Allerlei halt. ;)

Update überspringen möglich?

Postby MTBiker » 26. September 2004 10:45

Hallo,
ich habe hier xampp 1.4.5 laufen und bin auch sehr zufrieden und habe keine Probleme. Möchte aber nun doch wissen, ob ich die updates von 1.4.5 auf 1.4.6 und so überspringen kann oder besser nicht. Wenn nicht, wo finde ich vorhergehende Updates?

Thx im voraus MTBiker
MTBiker
 
Posts: 3
Joined: 19. January 2004 14:02

Postby MTBiker » 26. September 2004 10:53

ups sorry,
habe nicht richtig gesucht im Forum, antwort schon gefunden, gibts bei sourceforge ;)

MTBiker *schäm*
MTBiker
 
Posts: 3
Joined: 19. January 2004 14:02

Postby MTBiker » 26. September 2004 11:21

hat alles bestens geklappt :)

bin weiterhin sehr begeistert von xampp und den machern

gruss MTBiker
MTBiker
 
Posts: 3
Joined: 19. January 2004 14:02


Return to Allerlei

Who is online

Users browsing this forum: No registered users and 1 guest