mambo in PHP5.4.28

Einfach Dinge, die nichts mit XAMPP, Apache Friends, Apache, MySQL, PHP und alle dem zu tun haben. Allerlei halt. ;)

mambo in PHP5.4.28

Postby beringstraat » 05. September 2014 15:31

Hello


At this moment I have a site build with Joomla.(www.geertexelmans.tk)

To work with an easy wysiwyg system I want to switch to Mambo.

Therefore I started at Hostmada.com. But when I try to install Mambo
it says that, PHP 5.3 is required and, that PHP 5.4.28 is found.
(that and, the fact that "strict mode" is'nt enabled).

How can I install Mambo with PHP 5.4.28? I can't change that version (not in
the configuration and, the host wont/can't do it nieder.)


Thanks
beringstraat
 
Posts: 3
Joined: 27. November 2013 10:07
Operating System: Damn Small Linux latest stable

Re: mambo in PHP5.4.28

Postby Nobbie » 06. September 2014 10:30

>How can I install Mambo with PHP 5.4.28? I

You should ask this the Mambo support.
Nobbie
 
Posts: 8779
Joined: 09. March 2008 13:04

Re: mambo in PHP5.4.28

Postby beringstraat » 13. September 2014 09:26

Thanks.
beringstraat
 
Posts: 3
Joined: 27. November 2013 10:07
Operating System: Damn Small Linux latest stable


Return to Allerlei

Who is online

Users browsing this forum: No registered users and 2 guests

cron