KDE auf SUSE 8.2 geht nich mehr :'(

Einfach Dinge, die nichts mit XAMPP, Apache Friends, Apache, MySQL, PHP und alle dem zu tun haben. Allerlei halt. ;)

KDE auf SUSE 8.2 geht nich mehr :'(

Postby wp-blacky » 25. October 2003 11:01

hallo leute... hab mir ja mitlerweile auch linux draufgeschmissen, lief auch super, nur auf ein mal startet er KDE nicht mehr, er fragt nach benutzername und pw, ich gebs ein, er fängt an zu laden wie es auch sonst immer war und macht nich weiter :'( irgendwann fragt er dann wieder nach pw und nix geht :'(


HIIIIIILLLLLLLFFFFFFFFFFFFFFFFFFFFFFÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄÄ :-s


danke schonma :twisted:
wp-blacky
 
Posts: 23
Joined: 25. September 2003 09:30

Postby kleines rosa Schweinchen » 25. November 2003 08:59

ja....du musst den Horst zum Provider machen..... :lol: ...und im Zweifel alles neu Aufsetzen.....
kleines rosa Schweinchen
 

Postby Oswald » 25. November 2003 09:58

Kann es sein, dass Deine Platte voll ist?

Lieben Gruß
Oswald
User avatar
Oswald
Apache Friends
 
Posts: 2718
Joined: 26. December 2002 19:51
Location: Berlin, Germany
XAMPP Version: 5.5.19
Operating System: Linux

Postby Kristian Marcroft » 25. November 2003 10:52

kleines rosa Schweinchen wrote:ja....du musst den Horst zum Provider machen.....

HI...

und häää?
Ich hab davon jetzt mal nichts verstanden...
Ich nehme es mal als Scherzposting hin?

So long
KriS
User avatar
Kristian Marcroft
AF Moderator
 
Posts: 2962
Joined: 03. January 2003 12:08
Location: Diedorf


Return to Allerlei

Who is online

Users browsing this forum: No registered users and 3 guests