zip extension on lamp

Problems with the Linux version of XAMPP, questions, comments, and anything related.

zip extension on lamp

Postby Lain7 » 01. February 2020 20:47

Hi everyone.

I'm trying to configurate an use php zip extension on lamp, but i can't doing and, in fact, i don't kow how to do it. ¿Can someone help me please?

I'm using XAMPP for Linux 7.4.1 with PHP Version 7.4.1, on Ubuntu 18.04.

¡Thanks!
Lain7
 
Posts: 1
Joined: 01. February 2020 20:42
XAMPP version: 7.4.1
Operating System: Ubuntu 18.04

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 5 guests