Page 1 of 1

Install multiple versions of PHP

PostPosted: 25. July 2018 04:44
by bingcheng916
Sorry, my English is not good, I use Google Translate
system version:Ubuntu16.04
xampp version:7.1.18
PHP7 does not support mysql extension´╝îBut I want to use the mysql extension, so I have to use PHP5.6, but I want to keep PHP7.
So, how to install multiple PHP and switch?