Loading xampp problems

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Loading xampp problems

Postby beeman » 13. December 2016 16:25

Late yesterday I managed to load Xampp on my Linux Mint 17.3, localhost showed correctly. I then loaded localhost/phpmyadmin and accessed the database. This morning I tried to access the same area, all I got was text, no access to program.
What happened? A shutdown and restart shouldn't write files, or should it?
I am lost and need help, please.
beeman
 
Posts: 6
Joined: 08. July 2009 18:09

Re: Loading xampp problems

Postby Nobbie » 13. December 2016 20:14

beeman wrote:I am lost and need help, please.


Very funny.

viewtopic.php?f=16&t=35968&p=145129#p145129

beeman wrote: I can promise you....I won't be back to be insulted again.


Good luck.
Nobbie
 
Posts: 9562
Joined: 09. March 2008 13:04

Re: Loading xampp problems

Postby beeman » 13. December 2016 22:29

by Nobbie
Man you sure hold a grudge for a long time. it was unfortunate and possibly my outburst was un-necessary, but to hold onto that for 7 years, that's a long time. Perhaps you need to do what I'm doing, and move on, life is too short.
Bye.
beeman
 
Posts: 6
Joined: 08. July 2009 18:09

Re: Loading xampp problems

Postby Nobbie » 14. December 2016 12:10

beeman wrote:Man you sure hold a grudge for a long time.


It's not me - it's the internet. Dont you know "the internet never forgets"? I simply clicked your account and searched for your other postings, nothing more. I did not remember that, but it was fun to see it again...
Nobbie
 
Posts: 9562
Joined: 09. March 2008 13:04


Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 3 guests