error in xampp-linux-x64-1.8.3-1-installer.run on centos 6

Problems with the Linux version of XAMPP, questions, comments, and anything related.

error in xampp-linux-x64-1.8.3-1-installer.run on centos 6

Postby meysam81 » 24. September 2013 07:16

Hi
When i want to install xampp-linux-x64-1.8.3-1-installer.run on centos 6.3 64bit i got the following error.please help me..

bash: ./xampp-linux-x64-1.8.3-1-installer.run: cannot execute binary file

thanks
meysam81
 
Posts: 6
Joined: 20. January 2013 17:49
Operating System: centos

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 4 guests