Can't install bitnami modules

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Can't install bitnami modules

Postby gerbreown » 28. June 2013 15:35

I just tried to install both Drupal and Wordpress Bitnami modules. Both say that mysql is not running, but it is.

Any ideas why I can't install these modules?

Thanks.
gerbreown
 
Posts: 3
Joined: 28. June 2013 15:13
XAMPP Version: 5.6.3
Operating System: Mint 15

Re: Can't install bitnami modules

Postby Beltran » 05. July 2013 21:27

Are you intalling on Linux? Does the XAMPP MySQL running or the MySQL installed in the system itself?
User avatar
Beltran
Power-User
 
Posts: 81
Joined: 22. March 2013 12:29
XAMPP Version: 5.5.19
Operating System: Windows, Linux, OS X


Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 6 guests