Should I use 1.7.7 or 1.8.0

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Should I use 1.7.7 or 1.8.0

Postby Red Dragon » 17. July 2012 17:52

I'm going to be using xampp for linux and will be running a website with a forum and i saw that 1.8.0 doesn't have eAccelerator. should i go with 1.7.7 because of this or is it not that important and i should just go with 1.8.0?
Red Dragon
 
Posts: 20
Joined: 24. July 2009 01:15

Re: Should I use 1.7.7 or 1.8.0

Postby JonB » 17. July 2012 21:45

You should really check with the Forum's developers.

Good Luck
8)
User avatar
JonB
AF Moderator
 
Posts: 3210
Joined: 12. April 2010 16:41
Location: Land of the Blazing Sun
XAMPP Version: 1.8.3-2
Operating System: Windows XP/7 - Fedora 15 1.7.7


Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 9 guests