PHP

Problems with the Linux version of XAMPP, questions, comments, and anything related.

PHP

Postby pregeek » 10. October 2009 19:15

I'm trying to load Joomla, unfortunately the new version isn't compatible with the new version of PHP. So I either have to downgrade the PHP version or load XAMPP 1.7.1. I'm using Ubuntu 9.04 as an operating system. I've been able to find XAMPP 1.7.1. Problem is it's in a .exe format not the .gz Linux uses.
pregeek
 
Posts: 1
Joined: 10. October 2009 19:00

Re: PHP

Postby Altrea » 03. November 2009 11:14

We don't provide any support via personal channels like PM, email, Skype, TeamViewer!

It's like porn for programmers 8)
User avatar
Altrea
AF Moderator
 
Posts: 6475
Joined: 17. August 2009 13:05
XAMPP Version: 5.5.19
Operating System: W7Ux64


Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 5 guests