Page 1 of 1

Is it possible to update Lampp PHP to version 5.3???

PostPosted: 29. April 2009 01:38
by BobMCT
Gents;
I've been successfully using lampp for almost a year now but for a project I require a feature that was not available in php until version 5.3. The current version of the lampp php is 5.2.9.

Is there any way to upgrade the php component within lampp to version 5.3? If so, please advise how?

Thanks - :?: