Can't find lampp security

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Can't find lampp security

Postby gleb » 01. June 2008 14:49

My installation of XAMPP says it is insecure. It says to fix this go to
/opt/lampp/lampp security this doesn't work.
Is there any other way of securing LAMPP MySQL and FTP
gleb
 
Posts: 1
Joined: 01. June 2008 14:39

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 5 guests