Insecure dependency

Problems with the Linux version of XAMPP, questions, comments, and anything related.

Insecure dependency

Postby pdyer62 » 15. February 2008 18:15

I have just installed xampp-1.6.6 on a Ubuntu 7.10 server and get the following error message:-

Insecure dependency in chdir while running setgid at /opt/lampp/lib/perl5/5.10.0/File/ line 871

I would be grateful for help - Runs OK with xampp on windows XP
Posts: 1
Joined: 15. February 2008 18:11

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 3 guests