error untar devel package

Problems with the Linux version of XAMPP, questions, comments, and anything related.

error untar devel package

Postby asociacion » 09. August 2007 18:14

tar: Saltando a la siguiente cabecera
tar: El archivo contiene cabeceras base 64 obsoletas
tar: A lone zero block at 113739

gzip: stdin: invalid compressed data--crc error

gzip: stdin: invalid compressed data--length error
tar: Child returned status 1
tar: Salida con error demorada desde errores anteriores

* Tar file xampp-linux-devel-1.6.3b.tar.gz
* Md5sum is OK
* tar (GNU tar) 1.15.1
* Linux-Distro Opensuse-10.2 - 10.1 & 10.0
Posts: 1
Joined: 09. August 2007 16:22

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 7 guests