"switching to php4" denied access, problem.....

Problems with the Linux version of XAMPP, questions, comments, and anything related.

"switching to php4" denied access, problem.....

Postby hanpedro » 14. April 2007 13:20

I.ve installed xampp 1.6.0a on fedora core 6 i386. And I need php4 envirement. So I typed "/opt/lampp/lampp php4"

And, I tried open my pages, but could not open and got this messages,

"denied access.."

So I returned to php5 by typing "opt/lampp/lampp php5", then my pages open without any error.

What's wrong with my system?
Posts: 133
Joined: 09. February 2005 06:03
Operating System: SCientific Linux 6.1 x86

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 2 guests