tis-620 and utf-8

Problems with the Linux version of XAMPP, questions, comments, and anything related.

tis-620 and utf-8

Postby weahason » 04. March 2007 08:08

Dear All

I installed XAMPP for Linux 1.6 and install moodle 1.7.1+ (use utf-8)

problem

I restore old courses that from moodle 1.5.2+(tis-620).
I can not read content .

in mysql on phpmyadmin can not read messages too.

help me please
weahason
 
Posts: 3
Joined: 15. February 2007 09:30

Return to XAMPP for Linux

Who is online

Users browsing this forum: No registered users and 5 guests